<!DOCTYPE html>
<html lang="de-DE"><head>
    <meta charset="utf-8"/>
<link rel="dns-prefetch" href="https://u.jimcdn.com/"/>
<link rel="dns-prefetch" href="https://assets.jimstatic.com/"/>
<link rel="dns-prefetch" href="https://image.jimcdn.com"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com"/>
<link rel="dns-prefetch" href="https://fonts.gstatic.com"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="preconnect" href="https://u.jimcdn.com/" crossorigin="anonymous"/>
<link rel="preconnect" href="https://assets.jimstatic.com/" crossorigin="anonymous"/>
<link rel="preconnect" href="https://image.jimcdn.com" crossorigin="anonymous"/>
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin="anonymous"/>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous"/>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="description" content=""/>
<meta name="robots" content="index, follow, archive"/>
<meta property="st:section" content=""/>
<meta property="og:url" content="http://www.spdwz.de/2016/11/23/cdu-sieht-wetzlar-card-als-beitrag-zur-gesellschaftlichen-spaltung/"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="CDU sieht Wetzlar-Card als Beitrag zur gesellschaftlichen Spaltung"/>
<meta property="article:published_time" content="2016-11-23 02:10:00"/>
<meta property="article:tag" content="Wetzlar"/>
<meta property="article:tag" content="SPDWZ"/>
<meta property="article:tag" content="GemeinsamWeiterMachen"/>
<meta property="article:tag" content="WetzlarCard"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="CDU sieht Wetzlar-Card als Beitrag zur gesellschaftlichen Spaltung"/>
<meta name="twitter:description" content=""/>
<meta property="og:image" content="https://image.jimcdn.com/app/cms/image/transf/dimension=293x1024:format=jpg/path/se032f0faff6ec2d2/image/ic292b8d6a0203188/version/1479864077/image.jpg"/>
<meta property="og:image:width" content="293"/>
<meta property="og:image:height" content="220"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="twitter:image:src" content="https://image.jimcdn.com/app/cms/image/transf/dimension=293x1024:format=jpg/path/se032f0faff6ec2d2/image/ic292b8d6a0203188/version/1479864077/image.jpg"/><title>CDU sieht Wetzlar-Card als Beitrag zur gesellschaftlichen Spaltung - SPD Stadtverband Wetzlar</title>
<link rel="shortcut icon" href="https://u.jimcdn.com/e/o/se032f0faff6ec2d2/img/favicon.png?t=1453505917"/>
    <link rel="alternate" type="application/rss+xml" title="Blog" href="http://www.spdwz.de/rss/blog"/>    
<link rel="canonical" href="http://www.spdwz.de/2016/11/23/cdu-sieht-wetzlar-card-als-beitrag-zur-gesellschaftlichen-spaltung/"/>
    <style>html,body{margin:0}.hidden{display:none}.n{padding:5px}#cc-website-title a {text-decoration: none}.cc-m-image-align-1{text-align:left}.cc-m-image-align-2{text-align:right}.cc-m-image-align-3{text-align:center}</style>


        <link href="https://u.jimcdn.com/e/o/se032f0faff6ec2d2/layout/dm_ea97ae83b9062cd50b34943068177593/css/layout.css?t=1472213155" rel="stylesheet" type="text/css" id="jimdo_layout_css"/>
<script>     /* <![CDATA[ */     /*!  loadCss [c]2014 @scottjehl, Filament Group, Inc.  Licensed MIT */     window.loadCSS = window.loadCss = function(e,n,t){var r,l=window.document,a=l.createElement("link");if(n)r=n;else{var i=(l.body||l.getElementsByTagName("head")[0]).childNodes;r=i[i.length-1]}var o=l.styleSheets;a.rel="stylesheet",a.href=e,a.media="only x",r.parentNode.insertBefore(a,n?r:r.nextSibling);var d=function(e){for(var n=a.href,t=o.length;t--;)if(o[t].href===n)return e.call(a);setTimeout(function(){d(e)})};return a.onloadcssdefined=d,d(function(){a.media=t||"all"}),a};     window.onloadCSS = function(n,o){n.onload=function(){n.onload=null,o&&o.call(n)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in n&&n.onloadcssdefined(o)}     /* ]]> */ </script>     <script>
// <![CDATA[
onloadCSS(loadCss('https://assets.jimstatic.com/web.css.9884e6c31af5af4804b2340969a6d619.css') , function() {
    this.id = 'jimdo_web_css';
});
// ]]>
</script>
<link href="https://assets.jimstatic.com/web.css.9884e6c31af5af4804b2340969a6d619.css" rel="preload" as="style"/>
<noscript>
<link href="https://assets.jimstatic.com/web.css.9884e6c31af5af4804b2340969a6d619.css" rel="stylesheet"/>
</noscript>
    <script>
    //<![CDATA[
        var jimdoData = {"isTestserver":false,"isLcJimdoCom":false,"isJimdoHelpCenter":false,"isProtectedPage":false,"cstok":"bd373efaff3a91e56765f6aac5ac42819b590ec8","cacheJsKey":"b2b6164da5cb7fd4a5cc652e8bd98f948ece28a4","cacheCssKey":"b2b6164da5cb7fd4a5cc652e8bd98f948ece28a4","cdnUrl":"https:\/\/assets.jimstatic.com\/","minUrl":"https:\/\/assets.jimstatic.com\/app\/cdn\/min\/file\/","authUrl":"https:\/\/a.jimdo.com\/","webPath":"http:\/\/www.spdwz.de\/","appUrl":"https:\/\/a.jimdo.com\/","cmsLanguage":"de_DE","isFreePackage":false,"mobile":false,"isDevkitTemplateUsed":true,"isTemplateResponsive":true,"websiteId":"se032f0faff6ec2d2","pageId":1150250262,"packageId":3,"shop":{"deliveryTimeTexts":{"1":"1 - 3 Tage Lieferzeit","2":"3 - 5 Tage Lieferzeit","3":"5 - 8 Tage Lieferzeit"},"checkoutButtonText":"Zur Kasse","isReady":false,"currencyFormat":{"pattern":"#,##0.00 \u00a4","convertedPattern":"#,##0.00 $","symbols":{"GROUPING_SEPARATOR":".","DECIMAL_SEPARATOR":",","CURRENCY_SYMBOL":"\u20ac"}},"currencyLocale":"de_DE"},"tr":{"gmap":{"searchNotFound":"Die angegebene Adresse konnte nicht gefunden werden.","routeNotFound":"Die Anfahrtsroute konnte nicht berechnet werden. M\u00f6gliche Gr\u00fcnde: Die Startadresse ist zu ungenau oder zu weit von der Zieladresse entfernt."},"shop":{"checkoutSubmit":{"next":"N\u00e4chster Schritt","wait":"Bitte warten"},"paypalError":"Da ist leider etwas schiefgelaufen. Bitte versuche es erneut!","cartBar":"Zum Warenkorb","maintenance":"Dieser Shop ist vor\u00fcbergehend leider nicht erreichbar. Bitte probieren Sie es sp\u00e4ter noch einmal.","addToCartOverlay":{"productInsertedText":"Der Artikel wurde dem Warenkorb hinzugef\u00fcgt.","continueShoppingText":"Weiter einkaufen","reloadPageText":"neu laden"},"notReadyText":"Dieser Shop ist noch nicht vollst\u00e4ndig eingerichtet.","numLeftText":"Mehr als {:num} Exemplare dieses Artikels sind z.Z. leider nicht verf\u00fcgbar.","oneLeftText":"Es ist leider nur noch ein Exemplar dieses Artikels verf\u00fcgbar."},"common":{"timeout":"Es ist ein Fehler aufgetreten. Die von dir ausgew\u00e4hlte Aktion wurde abgebrochen. Bitte versuche es in ein paar Minuten erneut."},"form":{"badRequest":"Es ist ein Fehler aufgetreten: Die Eingaben konnten leider nicht \u00fcbermittelt werden. Bitte versuche es sp\u00e4ter noch einmal!"}},"jQuery":"jimdoGen002","isJimdoMobileApp":false,"bgConfig":{"id":10253262,"type":"color","color":"rgb(255, 255, 255)"},"bgFullscreen":null,"responsiveBreakpointLandscape":767,"responsiveBreakpointPortrait":480,"copyableHeadlineLinks":false,"tocGeneration":false,"googlemapsConsoleKey":false};
    // ]]>
</script>

     <script> (function(window) { 'use strict'; var regBuff = window.__regModuleBuffer = []; var regModuleBuffer = function() { var args = [].slice.call(arguments); regBuff.push(args); }; if (!window.regModule) { window.regModule = regModuleBuffer; } })(window); </script>
    <script src="https://assets.jimstatic.com/web.js.22be7f426a55361a8706.js" async="true"></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js">
</script>

<script type="text/javascript" src="http://u.jimdo.com/www62/o/se2638f08eddfc235/userlayout/js/fadeslideshow.js">
//<![CDATA[

/***********************************************
* Ultimate Fade In Slideshow v2.0- (c) Dynamic Drive DHTML code library (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit Dynamic Drive at http://www.dynamicdrive.com/ for this script and 100s more
***********************************************/

//]]>
</script>

<script type="text/javascript">
//<![CDATA[

var mygallery=new fadeSlideShow({
    wrapperid: "fadeshow1", //ID of blank DIV on page to house Slideshow
    dimensions: [1038, 226], //width/height of gallery in pixels. Should reflect dimensions of largest image
    imagearray: [
        ["https://image.jimcdn.com/app/cms/image/transf/dimension=1039x226:format=jpg/path/se032f0faff6ec2d2/image/i14aead02128e2c04/version/1451681310/image.jpg", "", "", ""],
        ["https://image.jimcdn.com/app/cms/image/transf/dimension=1039x226:format=jpg/path/se032f0faff6ec2d2/image/i14aead02128e2c04/version/1451681310/image.jpg", "", "", ""],
        ["https://image.jimcdn.com/app/cms/image/transf/dimension=1039x226:format=jpg/path/se032f0faff6ec2d2/image/i5064f1a0890b2b36/version/1451681283/image.jpg", "", "", ""]
          
],
    displaymode: {type:'auto', pause:1000, cycles:0, wraparound:false, randomize:true},
    persist: false, //remember last viewed slide and recall within same session?
    fadeduration: 3000, //transition duration (milliseconds)
    descreveal: "peekaboo",
    togglerid: "slideshowtoggler"
})

//]]>
</script>

<style type="text/css">
/*<![CDATA[*/

#fadeshow1 {

z-index: +1;
position: absolute !important;
top: 40px;
margin-left: -733px;
-moz-border-radius: 3px 3px 3px 3px;
-webkit-border-radius: 3px 3px 3px 3px;
border-radius: 3px 3px 3px 3px;
box-shadow: 0px 3px 6px 2px rgba(0, 0, 0, 0.6);

}

/*]]>*/
</style>


<script type="text/javascript">
//<![CDATA[
/* Deine Slideshow */
function click (e) {
  if (!e)
    e = window.event;
  if ((e.type && e.type == "contextmenu") || (e.button && e.button == 2) || (e.which && e.which == 3)) {
    if (window.opera)
      window.alert("Sorry: Diese Funktion ist deaktiviert.");
    return false;
  }
}
if (document.layers)
  document.captureEvents(Event.MOUSEDOWN);
document.onmousedown = click;
document.oncontextmenu = click;
//]]>
</script>
</head>

<body class="body cc-page cc-page-blog j-m-gallery-styles j-m-video-styles j-m-hr-styles j-m-header-styles j-m-text-styles j-m-emotionheader-styles j-m-htmlCode-styles j-m-rss-styles j-m-form-styles j-m-table-styles j-m-textWithImage-styles j-m-downloadDocument-styles j-m-imageSubtitle-styles j-m-flickr-styles j-m-googlemaps-styles j-m-blogSelection-styles j-m-comment-styles j-m-jimdo-styles j-m-profile-styles j-m-guestbook-styles j-m-promotion-styles j-m-twitter-styles j-m-hgrid-styles j-m-shoppingcart-styles j-m-catalog-styles j-m-product-styles-disabled j-m-facebook-styles j-m-sharebuttons-styles-disabled j-m-formnew-styles j-m-callToAction-styles j-m-turbo-styles j-m-spacing-styles j-m-googleplus-styles j-m-dummy-styles j-footer-styles cc-pagemode-default cc-content-parent" id="page-1150250262">

<div id="cc-inner" class="cc-content-parent">
  <!-- _main.sass -->
  <input type="checkbox" id="jtpl-navigation__checkbox" class="jtpl-navigation__checkbox"/><div class="jtpl-main cc-content-parent">

    <!-- background-area -->
    <div class="jtpl-background-area" background-area=""></div>
    <!-- END background-area -->

    <!-- _mobile-navigation.sass-->
    <div class="jtpl-mobile-topbar navigation-colors navigation-colors--transparency">
      <label for="jtpl-navigation__checkbox" class="jtpl-navigation__label navigation-colors__menu-icon">
        <span class="jtpl-navigation__icon navigation-colors__menu-icon"></span>
      </label>
    </div>
    <div class="jtpl-mobile-navigation navigation-colors navigation-colors--transparency">
      <div class="jtpl-mobile-navigation-container">
        <div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-1067544862" class="jmd-nav__list-item-0"><a href="/" data-link-title="Start">Start</a></li><li id="cc-nav-view-1067563062" class="jmd-nav__list-item-0"><a href="/wahlprogramm/" data-link-title="Wahlprogramm">Wahlprogramm</a></li><li id="cc-nav-view-1067563862" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/partei/" data-link-title="Partei">Partei</a><span data-navi-toggle="cc-nav-view-1067563862" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1067913162" class="jmd-nav__list-item-1"><a href="/partei/stadtverband/" data-link-title="Stadtverband">Stadtverband</a></li><li id="cc-nav-view-1067563362" class="jmd-nav__list-item-1"><a href="/partei/ortsvereine/" data-link-title="Ortsvereine">Ortsvereine</a></li></ul></li><li id="cc-nav-view-1067830962" class="jmd-nav__list-item-0"><a href="/fraktion/" data-link-title="Fraktion">Fraktion</a></li><li id="cc-nav-view-1067564362" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/medien/" data-link-title="Medien">Medien</a><span data-navi-toggle="cc-nav-view-1067564362" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1067812862" class="jmd-nav__list-item-1"><a href="/medien/news/" data-link-title="News">News</a></li><li id="cc-nav-view-1067813162" class="jmd-nav__list-item-1"><a href="/medien/fotos/" data-link-title="Fotos">Fotos</a></li><li id="cc-nav-view-1067813262" class="jmd-nav__list-item-1"><a href="/medien/videos/" data-link-title="Videos">Videos</a></li><li id="cc-nav-view-1067813862" class="jmd-nav__list-item-1"><a href="/medien/downloads/" data-link-title="Downloads">Downloads</a></li></ul></li><li id="cc-nav-view-1067564562" class="jmd-nav__list-item-0"><a href="/kontakt/" data-link-title="Kontakt">Kontakt</a></li></ul></div></div>
      </div>
    </div>
    <!-- END _mobile-navigation.sass-->
      <div class="jtpl-section__gutter layout-alignment content-options-box cc-content-parent">

      <!-- _header.sass -->
      <header class="jtpl-header"><div class="jtpl-header__container">
          <div id="cc-website-logo" class="cc-single-module-element"><div id="cc-m-6092611362" class="j-module n j-imageSubtitle"><div class="cc-m-image-container"><figure class="cc-imagewrapper cc-m-image-align-1">
<a href="http://www.spdwz.de/" target="_self"><img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=320x10000:format=png/path/se032f0faff6ec2d2/image/i283306140ee19cb7/version/1451760440/image.png 320w, https://image.jimcdn.com/app/cms/image/transf/dimension=560x10000:format=png/path/se032f0faff6ec2d2/image/i283306140ee19cb7/version/1451760440/image.png 560w, https://image.jimcdn.com/app/cms/image/transf/dimension=640x10000:format=png/path/se032f0faff6ec2d2/image/i283306140ee19cb7/version/1451760440/image.png 640w, https://image.jimcdn.com/app/cms/image/transf/dimension=960x10000:format=png/path/se032f0faff6ec2d2/image/i283306140ee19cb7/version/1451760440/image.png 960w, https://image.jimcdn.com/app/cms/image/transf/none/path/se032f0faff6ec2d2/image/i283306140ee19cb7/version/1451760440/image.png 980w" sizes="(min-width: 560px) 560px, 100vw" id="cc-m-imagesubtitle-image-6092611362" src="https://image.jimcdn.com/app/cms/image/transf/dimension=560x10000:format=png/path/se032f0faff6ec2d2/image/i283306140ee19cb7/version/1451760440/image.png" alt="" class="" data-src-width="980" data-src-height="350" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=560x10000:format=png/path/se032f0faff6ec2d2/image/i283306140ee19cb7/version/1451760440/image.png" data-image-id="4300328162"/></a>    
    
</figure>

</div>
<div class="cc-clear"></div>
<script id="cc-m-reg-6092611362">// <![CDATA[
    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":6092611362,"widthEqualsContent":"0","resizeWidth":"560","resizeHeight":200},"id":6092611362});
// ]]>
</script></div></div>
          
        </div>

        <div class="jtpl-navigation">
          <!-- navigation.sass -->
          <nav class="jtpl-navigation__inner navigation-colors navigation-alignment" data-dropdown="true"><div data-container="navigation"><div class="j-nav-variant-nested"><ul class="cc-nav-level-0 j-nav-level-0"><li id="cc-nav-view-1067544862" class="jmd-nav__list-item-0"><a href="/" data-link-title="Start">Start</a></li><li id="cc-nav-view-1067563062" class="jmd-nav__list-item-0"><a href="/wahlprogramm/" data-link-title="Wahlprogramm">Wahlprogramm</a></li><li id="cc-nav-view-1067563862" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/partei/" data-link-title="Partei">Partei</a><span data-navi-toggle="cc-nav-view-1067563862" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1067913162" class="jmd-nav__list-item-1"><a href="/partei/stadtverband/" data-link-title="Stadtverband">Stadtverband</a></li><li id="cc-nav-view-1067563362" class="jmd-nav__list-item-1"><a href="/partei/ortsvereine/" data-link-title="Ortsvereine">Ortsvereine</a></li></ul></li><li id="cc-nav-view-1067830962" class="jmd-nav__list-item-0"><a href="/fraktion/" data-link-title="Fraktion">Fraktion</a></li><li id="cc-nav-view-1067564362" class="jmd-nav__list-item-0 j-nav-has-children"><a href="/medien/" data-link-title="Medien">Medien</a><span data-navi-toggle="cc-nav-view-1067564362" class="jmd-nav__toggle-button"></span><ul class="cc-nav-level-1 j-nav-level-1"><li id="cc-nav-view-1067812862" class="jmd-nav__list-item-1"><a href="/medien/news/" data-link-title="News">News</a></li><li id="cc-nav-view-1067813162" class="jmd-nav__list-item-1"><a href="/medien/fotos/" data-link-title="Fotos">Fotos</a></li><li id="cc-nav-view-1067813262" class="jmd-nav__list-item-1"><a href="/medien/videos/" data-link-title="Videos">Videos</a></li><li id="cc-nav-view-1067813862" class="jmd-nav__list-item-1"><a href="/medien/downloads/" data-link-title="Downloads">Downloads</a></li></ul></li><li id="cc-nav-view-1067564562" class="jmd-nav__list-item-0"><a href="/kontakt/" data-link-title="Kontakt">Kontakt</a></li></ul></div></div>
          </nav><!-- END navigation.sass --><!-- _cart.sass --><div class="jtpl-cart">
            
          </div>
          <!-- END _cart.sass -->

        </div>

      </header><!-- END _header-sass --><!-- _content-container.sass --><div class="jtpl-content__container cc-content-parent">
        <div class="jtpl-breadcrump breadcrumb-options">
          <div data-container="navigation"><div class="j-nav-variant-breadcrumb"><ol/></div></div>
        </div>

        <div class="jtpl-content content-options cc-content-parent">
          <div id="content_area" data-container="content"><div id="content_start"></div>
        <article class="j-blog"><header class="j-blog-meta">
    

    <span></span>
    <h1 class="j-blog-header j-blog-headline">CDU sieht Wetzlar-Card als Beitrag zur gesellschaftlichen Spaltung</h1>

        <time class="datetime" datetime="2016-11-23">
                            <span class="day-word dt-hide">Mi</span>
                <span class="day ">23</span>
                <span class="mon ">Nov</span>
                <span class="yr dt-hide">2016</span>
                    </time>
    <p class="postmeta">Wetzlar · SPDWZ · GemeinsamWeiterMachen · WetzlarCard</p></header>
<div class="post j-blog-content">
        <div id="cc-matrix-1511685062"><div id="cc-m-6441089162" class="j-module n j-textWithImage "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=293x1024:format=jpg/path/se032f0faff6ec2d2/image/ic292b8d6a0203188/version/1479864077/image.jpg 293w, https://image.jimcdn.com/app/cms/image/transf/dimension=320x1024:format=jpg/path/se032f0faff6ec2d2/image/ic292b8d6a0203188/version/1479864077/image.jpg 320w, https://image.jimcdn.com/app/cms/image/transf/none/path/se032f0faff6ec2d2/image/ic292b8d6a0203188/version/1479864077/image.jpg 323w" sizes="(min-width: 293px) 293px, 100vw" id="cc-m-textwithimage-image-6441089162" src="https://image.jimcdn.com/app/cms/image/transf/dimension=293x1024:format=jpg/path/se032f0faff6ec2d2/image/ic292b8d6a0203188/version/1479864077/image.jpg" alt="" class="" data-src-width="323" data-src-height="242" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=293x1024:format=jpg/path/se032f0faff6ec2d2/image/ic292b8d6a0203188/version/1479864077/image.jpg" data-image-id="4443378962"/>    
    
</figure>

<div>
    <div id="cc-m-textwithimage-6441089162" data-name="text" data-action="text" class="cc-m-textwithimage-inline-rte">
        <p>
    Auf dieses schmale Brett muss man erst einmal kommen! Die CDU identifiziert die WetzlarCard als Beitrag zur gesellschaftlichen Spaltung!
</p>

<p>
     
</p>

<p>
    Die Nachtragshaushaltsberatungen in der Wetzlarer Stadtverordnetenversammlung waren gespickt durch einen „gewürzten“ Schlagabtausch zwischen den Mehrheitsfraktionen und der sich aus CDU, FDP und
    NPD formierenden Opposition.
</p>    </div>
</div>

<div class="cc-clear"></div>
<script id="cc-m-reg-6441089162">// <![CDATA[
    window.regModule("module_textWithImage", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":6441089162,"widthEqualsContent":"0","resizeWidth":"293","resizeHeight":220},"id":6441089162});
// ]]>
</script></div><div id="cc-m-6441089262" class="j-module n j-text "><p>
     
</p>

<p>
    Für ein besonders Aufmerken sorgte der Stadtverordnete Michael Hundertmark (CDU). Hundertmark, zugleich Chef des CDU-Stadtverbandes Wetzlar, vertrat die These, die WetzlarCard fördert die
    gesellschaftliche Spaltung. Damit offenbarte er einmal mehr sein Weltbild und womöglich auch das der Wetzlarer Union.
</p>

<p>
     
</p>

<p>
    Wenn man als Stadtgesellschaft auch für die da ist, die ihr Leben am Rande des Existenzminimums fristen müssen und mit der WetzlarCard eine Leistung zuerkennt, die in ihrem Volumen weit unterhalb
    von 0,1% des gesamten Ausgabevolumens des städtischen Etats  liegt, dann legt man nach der Bewertung von Michael Hundertmark die Axt an den gesellschaftlichen Zusammenhalt.
</p>

<p>
     
</p>

<p>
    Wenn man aber diejenigen, die wenig haben von Teilhabemöglichkeiten ausschließt oder nicht zur Teilhabe einlädt, dann sichert man den Zusammenhalt in der Stadtgesellschaft.
</p>

<p>
     
</p>

<p>
    Denn offensichtlich gehen die Wetzlarer Christdemokratinnen und Christdemokraten, allen voran ihr Vorsitzender Hundertmark, davon aus, dass all die, die auf die Unterstützungsleistungen der
    Gemeinschaft angewiesen sind, die eigentlich hätten vermeiden können. Schließlich gelte ja „Jeder ist seines Glückes Schmied“. Folglich – um in dieser christdemokratischen Logik zu bleiben – hat
    auch jeder selbst schuld an seinem Unglück. 
</p>

<p>
     
</p>

<p>
    Und insofern ist es nach Ansicht der CDU auch nicht angezeigt, dass mittels der WetzlarCard gewisse Vergünstigungen bei der Nutzung städtischer Einrichtungen sowie von der Stadt geförderter
    Aktivitäten gewährt werden. Insbesondere ist Hundertmark &amp; Co. die Möglichkeit ein Dorn im Auge, dass Inhaberinnen und Inhaber der WetzlarCard zwei Tageskarten zur Nutzung des
    Stadtbusverkehrs im Monat nutzen können. Monatlicher Wert dieser Leistung: 8,40 €. Und als ein Argument für ihre These führt die Wetzlarer CDU unterstützt durch die örtliche FDP-Fraktion an, die
    WetzlarCard-Inhaber würden gerade das städtische Kulturangebot kaum nutzen.
</p>

<p>
     
</p>

<p>
    Doch dies ausschließlich auf den Zahlen der Nutzung der städtischen Kulturangebote, sofern sie überhaupt entgeltlich sind, aufbauen zu wollen, stellt ein bewusstes Ausblenden der bekannten Fakten
    dar.
</p>

<p>
     
</p>

<p>
    So hat die Stadt bei der Gründung der Kulturloge, dem jetzigen Verein „Kulturticket Lahn-Dill“ in Person des heutigen Oberbürgermeisters und Sozialdezernenten Manfred Wagner (SPD) Pate gestanden.
    Der Verein vermittelt an Inhaberinnen und Inhaber der WetzlarCard im Kalenderjahr inzwischen rund 1.000 Karten für Kulturveranstaltungen. Die Tendenz dürfte weiter steigend sein, da der Verein
    inzwischen regelmäßig im Rathaus der Stadt Sprechstunden abhalten kann und von dieser Adresse aber auch von der wachsenden Kooperation mit Kulturträgern durchaus profitiert.
</p>

<p>
     
</p>

<p>
    Wer nicht halbwegs verbohrt ist, der sollte ermessen können, dass die von dem Verein Kulturticket eingeladenen Kulturgäste die Veranstaltungen wie jeder andere Wetzlarer, der in etwas gehobener
    Kleidung unterwegs ist, ganz sicher auch nicht zu Fuß erreichen können.
</p>

<p>
     
</p>

<p>
    Und auch die Inanspruchnahme des Angebotes der Wetzlarer Tafel mit ihren Läden in der Bahnhofstraße sowie im Nachbarschaftszentrum Niedergirmes, die von der Stadt mit der Gewährleistung von
    Arbeitsgelegenheiten unterstützt wird,  ist in vielen Fällen nur mittels des ÖPNV möglich. Wie wichtig die Tafeln in unserem reichen Land aber für die Betroffenen und ihre Ernährung, aber
    auch für ihre Tagesstrukturierung sind, gilt inzwischen in weiten Teilen der Bevölkerung unseres Landes als Gemeingut – nicht jedoch bei der Wetzlarer Union und ihrem Protagonisten Michael
    Hundertmark.
</p>

<p>
     
</p>

<p>
     
</p>

<p>
    Denn ansonsten wäre es wohl kaum möglich, auf ein derartig schmales Brett kommen.
</p></div><div id="cc-m-6441089462" class="j-module n j-sharebuttons ">
<div class="cc-sharebuttons-element cc-sharebuttons-size-16 cc-sharebuttons-style-colored cc-sharebuttons-design-square cc-sharebuttons-align-left">


    <a class="cc-sharebuttons-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spdwz.de%2F2016%2F11%2F23%2Fcdu-sieht-wetzlar-card-als-beitrag-zur-gesellschaftlichen-spaltung%2F&amp;t=CDU%20sieht%20Wetzlar-Card%20als%20Beitrag%20zur%20gesellschaftlichen%20Spaltung" title="Facebook" target="_blank"></a><a class="cc-sharebuttons-twitter" href="http://twitter.com/share?text=CDU%20sieht%20Wetzlar-Card%20als%20Beitrag%20zur%20gesellschaftlichen%20Spaltung&amp;url=http%3A%2F%2Fwww.spdwz.de%2F2016%2F11%2F23%2Fcdu-sieht-wetzlar-card-als-beitrag-zur-gesellschaftlichen-spaltung%2F" title="Twitter" target="_blank"></a><a class="cc-sharebuttons-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.spdwz.de%2F2016%2F11%2F23%2Fcdu-sieht-wetzlar-card-als-beitrag-zur-gesellschaftlichen-spaltung%2F" title="Google+" target="_blank"></a><a class="cc-sharebuttons-mail" href="mailto:?subject=CDU%20sieht%20Wetzlar-Card%20als%20Beitrag%20zur%20gesellschaftlichen%20Spaltung&amp;body=http%3A%2F%2Fwww.spdwz.de%2F2016%2F11%2F23%2Fcdu-sieht-wetzlar-card-als-beitrag-zur-gesellschaftlichen-spaltung%2F" title="E-Mail" target=""></a><a class="cc-sharebuttons-xing" href="https://www.xing.com/social_plugins/share/new?url=http%3A%2F%2Fwww.spdwz.de%2F2016%2F11%2F23%2Fcdu-sieht-wetzlar-card-als-beitrag-zur-gesellschaftlichen-spaltung%2F" title="Xing" target="_blank"></a>

</div>
</div></div>
        </div>
                <div class="n j-comment">
                    <div id="commentsModule6441089062"><p id="skiptoform6441089062" class="skiptoform"><a href="#" data-id="6441089062" data-action="goToForm">Kommentar schreiben</a></p><div class="j-blog-comment-counter" id="numComments6441089062"> Kommentare: <i class="cc-comments-count">0</i> </div><ul class="com-list-noava" id="commentOutput6441089062"><li id="commentFormContainer6441089062" class="commentstd clearover cc-m-comment-loading"><a name="commentForm6441089062"></a></li></ul><div id="commentError6441089062" class="message-error" style="display: none;"></div><div id="commentSuccess6441089062" class="message-ok" style="display: none;"></div></div><script>// <![CDATA[
    window.regModule("module_comment", {"data":{"id":"6441089062","closed":"0","captcha":"cc53d4ecd87a720b09b3b7943884617b","avatar":false,"lang":{"comment":"Kommentar","comments":"Kommentare"}}});
// ]]>
</script>
                </div></article>
        </div>
        </div>

        <aside class="jtpl-sidebar sidebar-options"><div data-container="sidebar"><div id="cc-matrix-1368976762"><div id="cc-m-6279878062" class="j-module n j-header "><h2 class="" id="cc-m-header-6279878062">Aktuelle Ausgabe!</h2></div><div id="cc-m-6289341062" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-6402940562" class="j-module n j-imageSubtitle "><figure class="cc-imagewrapper cc-m-image-align-1 cc-m-width-maxed">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=302x10000:format=jpg/path/se032f0faff6ec2d2/image/i66b8ebc622d36bf0/version/1472238262/image.jpg 302w, https://image.jimcdn.com/app/cms/image/transf/dimension=320x10000:format=jpg/path/se032f0faff6ec2d2/image/i66b8ebc622d36bf0/version/1472238262/image.jpg 320w, https://image.jimcdn.com/app/cms/image/transf/dimension=604x10000:format=jpg/path/se032f0faff6ec2d2/image/i66b8ebc622d36bf0/version/1472238262/image.jpg 604w" sizes="(min-width: 302px) 302px, 100vw" id="cc-m-imagesubtitle-image-6402940562" src="https://image.jimcdn.com/app/cms/image/transf/dimension=302x10000:format=jpg/path/se032f0faff6ec2d2/image/i66b8ebc622d36bf0/version/1472238262/image.jpg" alt="" class="" data-src-width="1297" data-src-height="832" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=302x10000:format=jpg/path/se032f0faff6ec2d2/image/i66b8ebc622d36bf0/version/1472238262/image.jpg" data-image-id="4417357862"/>    
    
</figure>


<div class="cc-clear"></div>
<script id="cc-m-reg-6402940562">// <![CDATA[
    window.regModule("module_imageSubtitle", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":6402940562,"widthEqualsContent":"1","resizeWidth":"302","resizeHeight":194},"id":6402940562});
// ]]>
</script></div><div id="cc-m-6402939862" class="j-module n j-downloadDocument ">
        <a class="j-m-dowload" href="/app/download/6402939862/WN_3_2016_Internet.pdf?t=1478269911">            <img src="https://assets.jimstatic.com/s/img/cc/icons/pdf.png" width="51" height="51" class="downloadImage" alt="Download"/>
                </a>
        
    <div data-name="download-description" class="descriptionContainer">
                    <div class="cc-m-download-title">Wetzlarer Nachrichten 3-2016 zum Download</div>
        
        
                    <div class="cc-m-download-file">
                <div class="cc-m-download-file-name">WN_3_2016_Internet.pdf</div>
                <div class="cc-m-download-file-info">
                    <span class="cc-m-download-file-type">Adobe Acrobat Dokument</span>
                    <span class="cc-m-download-file-size">1.9 MB</span>
                </div>
                <div class="cc-m-download-file-link"><a href="/app/download/6402939862/WN_3_2016_Internet.pdf?t=1478269911" class="cc-m-download-link">Download</a></div>
            </div>
            </div>

    
    <script id="cc-m-reg-6402939862">// <![CDATA[
    window.regModule("module_downloadDocument", {"variant":"default","selector":"#cc-m-download-6402939862","id":"6402939862","showpreview":true,"fileExists":true});
// ]]>
</script></div><div id="cc-m-6407857762" class="j-module n j-spacing ">
    <div class="cc-m-spacer" style="height: 20px;">
    
</div>

</div><div id="cc-m-6380344662" class="j-module n j-header "><h2 class="" id="cc-m-header-6380344662">Aktueller Termin!</h2></div><div id="cc-m-6383316562" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-6380344762" class="j-module n j-text "><p>
    <strong>Mi. 23. November 2016 um 14:30 Uhr</strong>
</p>

<p>
    Vorstandssitzung der "AG 60 plus" im August-Bebel-Haus, Bergstraße 60, 35578 Wetzlar.
</p></div><div id="cc-m-6383316362" class="j-module n j-spacing ">
    <div class="cc-m-spacer" style="height: 20px;">
    
</div>

</div><div id="cc-m-6371601862" class="j-module n j-header "><h2 class="" id="cc-m-header-6371601862">Klare Kante!</h2></div><div id="cc-m-6092659262" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-6093488362" class="j-module n j-text "><p>
    Zur Kommunalwahl 2016 informiert Sie der Spitzenkandidat des SPD-Stadtverbandes Wetzlar, Jörg Kratkey, über die aktuellen Themen in der Stadt. Außerdem begleitet ihn die Kamera bei wichtigen
    Anlässen.
</p>

<p>
    <a href="/medien/videos/" title="Videos" class="">Sehen Sie hier "Kratkey´s klare Kante".</a>
</p></div><div id="cc-m-6093491762" class="j-module n j-video "><div class="cc-m-video-gutter cc-m-video-align-left cc-m-video-ratio-2" style="width: 425px;">
    <div class="cc-m-video-wrapper">

            <iframe id="cc-m-video-container-6093491762" class="cc-m-video-container" src="//www.youtube.com/embed/xiLviUXX3ww?wmode=transparent&amp;vq=hd1080" frameborder="0" allowfullscreen="true">
            </iframe>

        <div class="cc-m-video-overlay"></div>
    </div>

</div>

<div class="cc-clear"></div>

<script id="cc-m-reg-6093491762">// <![CDATA[
    window.regModule("module_video", {"variant":"default","id":6093491762,"maxwidth":1920,"maxheight":1200,"minwidth":100,"minheight":100,"useContentSize":0,"isVideoValid":true,"align":"left","height":"239","width":"425","ratioIndex":2});
// ]]>
</script></div><div id="cc-m-6202628162" class="j-module n j-spacing ">
    <div class="cc-m-spacer" style="height: 20px;">
    
</div>

</div><div id="cc-m-6093499462" class="j-module n j-header "><h2 class="" id="cc-m-header-6093499462">Soziale Medien</h2></div><div id="cc-m-6093492162" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-6093535162" class="j-module n j-text "><div id="cc-m-11197915227" class="j-module n j-text" style="color: #333333; font-family: 'Open Sans', Helvetica, Arial, sans-serif;">
    <p>
        Besuchen Sie uns auf <a href="https://www.facebook.com/SPD-Stadtverband-Wetzlar-1026579084050592/" target="_blank" title="https://www.facebook.com/SPD-Stadtverband-Wetzlar-1026579084050592/" style="color: #1382b9;">Facebook</a>, folgen Sie uns auf <a href="https://twitter.com/SPD_Wetzlar" target="_blank" title="https://twitter.com/SPD_Wetzlar" style="color: #1382b9;">Twitter</a> oder abonnieren Sie unseren <a href="https://www.youtube.com/channel/UCAYCaHROxyD7Zn3kWPOXZGw" target="_blank" title="https://www.youtube.com/channel/UCAYCaHROxyD7Zn3kWPOXZGw" style="color: #1382b9;">Youtube-Kanal</a>.
    </p>
</div>

<div id="cc-m-11319407527" class="j-module n j-text" style="color: #333333; font-family: 'Open Sans', Helvetica, Arial, sans-serif;">
    <p>
        Sie können diese Seite auch ganz einfach in den sozialen Medien teilen, klicken Sie dazu auf einen der unten stehenden Buttons.
    </p>
</div></div><div id="cc-m-6093536162" class="j-module n j-sharebuttons ">
<div class="cc-sharebuttons-element cc-sharebuttons-size-64 cc-sharebuttons-style-colored cc-sharebuttons-design-round cc-sharebuttons-align-center">


    <a class="cc-sharebuttons-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.spdwz.de%2F&amp;t=SPD%20Stadtverband%20Wetzlar" title="Facebook" target="_blank"></a><a class="cc-sharebuttons-twitter" href="http://twitter.com/share?text=SPD%20Stadtverband%20Wetzlar&amp;url=http%3A%2F%2Fwww.spdwz.de%2F" title="Twitter" target="_blank"></a><a class="cc-sharebuttons-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.spdwz.de%2F" title="Google+" target="_blank"></a><a class="cc-sharebuttons-mail" href="mailto:?subject=SPD%20Stadtverband%20Wetzlar&amp;body=http%3A%2F%2Fwww.spdwz.de%2F" title="E-Mail" target=""></a>

</div>
</div><div id="cc-m-6202629362" class="j-module n j-spacing ">
    <div class="cc-m-spacer" style="height: 20px;">
    
</div>

</div><div id="cc-m-6093538762" class="j-module n j-header "><h2 class="" id="cc-m-header-6093538762">Weitere SPD-Links</h2></div><div id="cc-m-6093539362" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-6093540662" class="j-module n j-textWithImage "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/iac5996eda3a53b54/version/1452046187/image.png 30w, https://image.jimcdn.com/app/cms/image/transf/dimension=60x1024:format=png/path/se032f0faff6ec2d2/image/iac5996eda3a53b54/version/1452046187/image.png 60w" sizes="(min-width: 30px) 30px, 100vw" id="cc-m-textwithimage-image-6093540662" src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/iac5996eda3a53b54/version/1452046187/image.png" alt="" class="" data-src-width="120" data-src-height="120" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/iac5996eda3a53b54/version/1452046187/image.png" data-image-id="4300642062"/>    
    
</figure>

<div>
    <div id="cc-m-textwithimage-6093540662" data-name="text" data-action="text" class="cc-m-textwithimage-inline-rte">
        <p>
    <a href="http://www.manfred-wagner.de" target="_blank" title="www.manfred-wagner.de">Oberbürgermeister Manfred Wagner</a>
</p>    </div>
</div>

<div class="cc-clear"></div>
<script id="cc-m-reg-6093540662">// <![CDATA[
    window.regModule("module_textWithImage", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":6093540662,"widthEqualsContent":"0","resizeWidth":30,"resizeHeight":30},"id":6093540662});
// ]]>
</script></div><div id="cc-m-6093541962" class="j-module n j-textWithImage "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/i834ce8c776c98294/version/1452046234/image.png 30w, https://image.jimcdn.com/app/cms/image/transf/dimension=60x1024:format=png/path/se032f0faff6ec2d2/image/i834ce8c776c98294/version/1452046234/image.png 60w" sizes="(min-width: 30px) 30px, 100vw" id="cc-m-textwithimage-image-6093541962" src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/i834ce8c776c98294/version/1452046234/image.png" alt="" class="" data-src-width="120" data-src-height="120" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/i834ce8c776c98294/version/1452046234/image.png" data-image-id="4300642162"/>    
    
</figure>

<div>
    <div id="cc-m-textwithimage-6093541962" data-name="text" data-action="text" class="cc-m-textwithimage-inline-rte">
        <p>
    <a href="http://www.spdldk.de/" target="_blank" title="http://www.spdldk.de/">Die SPD im Lahn-Dill-Kreis</a>
</p>    </div>
</div>

<div class="cc-clear"></div>
<script id="cc-m-reg-6093541962">// <![CDATA[
    window.regModule("module_textWithImage", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":6093541962,"widthEqualsContent":"0","resizeWidth":30,"resizeHeight":30},"id":6093541962});
// ]]>
</script></div><div id="cc-m-6093543762" class="j-module n j-textWithImage "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/idf6718dc332b5b7f/version/1452046265/image.png 30w, https://image.jimcdn.com/app/cms/image/transf/dimension=60x1024:format=png/path/se032f0faff6ec2d2/image/idf6718dc332b5b7f/version/1452046265/image.png 60w" sizes="(min-width: 30px) 30px, 100vw" id="cc-m-textwithimage-image-6093543762" src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/idf6718dc332b5b7f/version/1452046265/image.png" alt="" class="" data-src-width="120" data-src-height="120" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/idf6718dc332b5b7f/version/1452046265/image.png" data-image-id="4300642762"/>    
    
</figure>

<div>
    <div id="cc-m-textwithimage-6093543762" data-name="text" data-action="text" class="cc-m-textwithimage-inline-rte">
        <p>
    <a href="http://www.spd-hessen.de/" target="_blank" title="http://www.spd-hessen.de/">Die SPD in Hessen</a>
</p>    </div>
</div>

<div class="cc-clear"></div>
<script id="cc-m-reg-6093543762">// <![CDATA[
    window.regModule("module_textWithImage", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":6093543762,"widthEqualsContent":"0","resizeWidth":30,"resizeHeight":30},"id":6093543762});
// ]]>
</script></div><div id="cc-m-6093544162" class="j-module n j-textWithImage "><figure class="cc-imagewrapper cc-m-image-align-1">
<img srcset="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/if552ccd1eb0ace3c/version/1452046297/image.png 30w, https://image.jimcdn.com/app/cms/image/transf/dimension=60x1024:format=png/path/se032f0faff6ec2d2/image/if552ccd1eb0ace3c/version/1452046297/image.png 60w" sizes="(min-width: 30px) 30px, 100vw" id="cc-m-textwithimage-image-6093544162" src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/if552ccd1eb0ace3c/version/1452046297/image.png" alt="" class="" data-src-width="120" data-src-height="120" data-src="https://image.jimcdn.com/app/cms/image/transf/dimension=30x1024:format=png/path/se032f0faff6ec2d2/image/if552ccd1eb0ace3c/version/1452046297/image.png" data-image-id="4300642862"/>    
    
</figure>

<div>
    <div id="cc-m-textwithimage-6093544162" data-name="text" data-action="text" class="cc-m-textwithimage-inline-rte">
        <p>
    <a href="http://www.spd.de" target="_blank" title="www.spd.de">Die SPD in Deutschland</a>
</p>    </div>
</div>

<div class="cc-clear"></div>
<script id="cc-m-reg-6093544162">// <![CDATA[
    window.regModule("module_textWithImage", {"data":{"imageExists":true,"hyperlink":"","hyperlink_target":"","hyperlinkAsString":"","pinterest":"0","id":6093544162,"widthEqualsContent":"0","resizeWidth":30,"resizeHeight":30},"id":6093544162});
// ]]>
</script></div><div id="cc-m-6093544562" class="j-module n j-hr ">    <hr/>
</div><div id="cc-m-6125204162" class="j-module n j-htmlCode "><div id="fadeshow1">
</div></div></div></div>
        </aside>
</div>
      <!-- END _content-container.sass -->

      <!-- _footer.sass -->
      <footer class="jtpl-footer footer-options"><div id="contentfooter" data-container="footer">

    
    <div class="j-meta-links">
        <a href="/about/">Impressum</a> | <a href="/j/privacy">Datenschutz</a>    </div>

    <div class="j-admin-links">
            

<span class="loggedin">
    <a rel="nofollow" id="logout" target="_top" href="http://e.jimdo.com/app/cms/logout.php">
        Abmelden    </a>
    |
    <a rel="nofollow" id="edit" target="_top" href="https://a.jimdo.com/app/auth/signin/jumpcms/?page=1150250262">Bearbeiten</a>
</span>
        </div>

    
</div>

      </footer><!-- END _footer.sass -->
</div>
  </div>
</div>    <script type="text/javascript">
//<![CDATA[
var _gaq = [];

_gaq.push(
    ['_gat._anonymizeIp'],
    ['b._setAccount', 'UA-24162601-138'],
    ['b._setCustomVar', '1', 'websiteid', 'se032f0faff6ec2d2'],
    ['b._setDomainName', 'none'],
    ['b._setAllowLinker', true],
    ['b._trackPageview'],
    ['c._setAccount', 'UA-24162630-1'],
    ['c._setCustomVar', '1', 'websiteid', 'se032f0faff6ec2d2'],
    ['c._trackPageview']
);

(function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = 'https://www.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
//]]>
</script>




</body>

</html>
